お客様各位

日頃より弊社製品をご愛顧いただき、ありがとうございます。

現在、MacOS Catalina(10.15)にて弊社プラグインが動作しない現象を確認しております。
対応状況が確認出来次第、当ウェブサイト上でご報告いたします。

また、各プラグインの対応が完了するまでは、MacOS Catalina(10.15)へのアップグレードはお控えくださいますようお願い致します。

お客様には大変ご不便をおかけ致しますが、何卒よろしくお願い致します。